好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

升級版 金牛共振選股/副圖指標 源碼 通達信 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-10 09:23:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大。7.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

升級版 金牛共振選股/副圖指標 源碼 通達信 貼圖介紹

好股票軟件下載網(www.3869571.live)提示:您正在下載的是:升級版 金牛共振選股/副圖指標 源碼 通達信 貼圖

指標源碼不帶未來函數 僅供參考 不作為買入依據,謹慎!大家都知道在股市里面是沒有100%的 講究概率,我作為一名普通投資者,有好的東西愿意和大家一起分享

選股---副圖 都可以使用

安裝方法-- 公式管理
---條件選股 ,
安裝即可使用,, 指標升級了,給大家一起共同進步!,祝大家2020投資愉快。!

金牛共振升級板
多頭:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,5)>REF(MA(C,5),1);
突破前高:=HHV(HIGH,20)=HHV(C,1) AND VOL>0 AND BARSCOUNT(CLOSE)>=20;
A1:=CROSS(MA(C,5),MA(C,10));
A2:=CROSS(MACD.DIF,MACD.DEA);
A3:=DYNAINFO(4)/DYNAINFO(3)<=1.03;
均價:=DYNAINFO(11)*(1+0.021);

ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
金牛:DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均價,1,0)AND 多頭 AND 突破前高 AND A1 AND A2 AND ST;

 

升級版 金牛共振選股/副圖指標 源碼 通達信 貼圖

升級版 金牛共振選股/副圖指標 源碼 通達信 貼圖


好股票軟件下載網(www.3869571.live)提醒您:股市有風險,投資需謹慎。
升級版 金牛共振選股/副圖指標 源碼 通達信 貼圖下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
篮球比分网即时比分直播