好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

突破選股2 源碼 通達信 貼圖 未加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-02-10 09:36:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大。1.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

突破選股2 源碼 通達信 貼圖 未加密介紹

好股票軟件下載網(www.3869571.live)提示:您正在下載的是:突破選股2 源碼 通達信 貼圖 未加密

我對昨天上傳的突破選股公式進行了優化,信號減小了,15天成功率提高到65.24%。
公式原理為橫盤突破加上一陽穿三線原理,有下載的直接粘貼源碼至公式編輯器即可。

MA5:=MA(C,5);
MA10:=MA(C,10);
MA25:=MA(C,25),LINETHICK2;
YCX:=MA5>=REF(MA5,1);
H1:=MAX(MAX(MA5,MA10),MA25);
L1:=MIN(MIN(MA5,MA10),MA25);
漲幅:=CLOSE/DYNAINFO(4)>1.02 AND CLOSE/DYNAINFO(4)<1.06;
PZ1:=MA(CLOSE,150) ;{ PZ1是當天150日均價: }
PZ2:=HHV(HIGH,150) ; {PZ2是150日的最高價,}
PZ3:=LLV(LOW, 150) ; { PZ3是150日的最低價; }
PZ4:=(PZ2-PZ1)/PZ1;
PZ5:=(PZ1-PZ3)/PZ1; { PZ4是150日的最高價和150日均價的距離的百分比,PZ5剛好相反是最低價和均價的差的百分比; }
PZ:=REF(PZ4,1)<0.5 AND REF(PZ5,1) <0.15; {設為股價在150日均線上下15%波動,也就是PZ4、PZ5都小于0.15; }
YYCSX:=H1<C AND O<L1 AND YCX AND MA5>REF(MA5,1);

選股:YYCSX AND 漲幅 AND PZ ;

突破選股2 源碼 通達信 貼圖 未加密

突破選股2 源碼 通達信 貼圖 未加密

突破選股2 源碼 通達信 貼圖 未加密


好股票軟件下載網(www.3869571.live)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
篮球比分网即时比分直播